查看: 1279|回复: 0

[技术交流] 我的已经刷到7.5.1新系统,想刷个稳定版本,那个好?

[复制链接]
  • TA的每日心情
    无聊
    2016-12-24 16:38
  • 发表于 2016-12-22 11:26 来自手机 | 显示全部楼层 |阅读模式
    本来是TWR P 2.8.7.0和CM11-20141112版本,安装应用以后经常莫名其妙重新启动,接着就卡在CM11转圈了。我刷新了fire is 7.5.1系统虽然界面不习惯,服务不能使用但是面前没有莫名其妙重新启动。。。。。现在想刷一个稳定的版本,不会自己重新启动的版本。
    再者,刷新结束时提示获取R O OT管理员权限时我确认了,但是安装LBE
    却提示没有权限,不像CM11那样直接提示啊?
    和我一样系统的朋友出来说说啊?
    您需要登录后才可以回帖 登录 | 注册

    本版积分规则

    小黑屋|Archiver|手机版|意见反馈|板友会 ( 北京市公安局海淀分局网监中心备案编号:1101082001 )  

    GMT+8, 2017-4-30 15:14 , Processed in 3.856328 second(s), 11 queries , Memcache On.

    Powered by Discuz! X3.2

    © 2001-2013 Comsenz Inc.

    快速回复 返回顶部 返回列表